RubyGems Navigation menu

liquidplanner 0.0.10

LiquidPlanner API client

Versions:

  1. 0.0.10 - October 12, 2014 (15 ko)
  2. 0.0.9 - October 02, 2014 (14,5 ko)
  3. 0.0.7 - June 09, 2014 (14,5 ko)
  4. 0.0.6 - August 27, 2013 (15 ko)
  5. 0.0.5 - October 08, 2012 (14,5 ko)
Voir toutes les versions (10)

Dépendances de Runtime (3):

  • activeresource >= 4.0.0
  • activesupport >= 4.0.0
  • multipart-post >= 1.0.1, ~> 1.0.1
  • Dépendances de Development (1):

  • highline >= 1.5
  • Propriétaires:

    Auteurs:

    • Brett Bender, Adam Sanderson, Mark Holton, Jon Snelling

    Total de contrôle SHA 256:

    78c7c6aa208f041365383e4172054ebb94384817875f59fd97d7c53aa47345d3

    Total de téléchargements 24 970

    Pour cette version 2 966

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: >= 0

    Liens: