RubyGems Navigation menu

linkedin-v2 0.1.9

Ruby wrapper for the LinkedIn v2 API

Versions:

  1. 0.1.9 - January 04, 2021 (35 ko)
  2. 0.1.8 - August 03, 2020 (35 ko)
  3. 0.1.7 - April 19, 2019 (35 ko)
  4. 0.1.6 - August 02, 2018 (34,5 ko)
  5. 0.1.5 - May 21, 2018 (34,5 ko)
Voir toutes les versions (7)

Dépendances de Runtime (4):

  • faraday ~> 1.0
  • hashie ~> 3.2
  • mime-types >= 1.16
  • oauth2 ~> 1.0
  • Dépendances de Development (7):

    Propriétaires:

    Pushed by:

    Auteurs:

    • Mike Desjardins

    Total de contrôle SHA 256:

    4ac29dfb1c2abefd09c54a86bac3d5cefc05f772449fd1ca2ca7193e590010a5

    Total de téléchargements 69 150

    Pour cette version 244

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 1.9.3

    Liens: