RubyGems Navigation menu

librarything-api 0.1.1

Gem for accessing the LibraryThing API

Versions:

  1. 0.1.1 - March 14, 2010 (13,5 ko)
  2. 0.1.0 - March 14, 2010 (12,5 ko)

Dépendances de Runtime (2):

  • httparty >= 0.5.2
  • nokogiri >= 1.4.1
  • Dépendances de Development (3):

  • fakeweb >= 1.2.8
  • rspec >= 1.3.0
  • yard >= 0
  • Propriétaires:

    Auteurs:

    • Jason Wadsworth

    Total de contrôle SHA 256:

    be10c55266965e7bf8b8ef6940c76267bf57c04fd9835632d3d984143fd15919

    Total de téléchargements 6 251

    Pour cette version 3 527

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Liens: