RubyGems Navigation menu

librarything-api 0.1.1

Gem for accessing the LibraryThing API

バージョン履歴:

  1. 0.1.1 - March 14, 2010 (13.5KB)
  2. 0.1.0 - March 14, 2010 (12.5KB)

Runtime依存性 (2):

  • httparty >= 0.5.2
  • nokogiri >= 1.4.1
  • Development依存性 (3):

  • fakeweb >= 1.2.8
  • rspec >= 1.3.0
  • yard >= 0
  • オーナー:

    作者:

    • Jason Wadsworth

    SHA 256チェックサム:

    be10c55266965e7bf8b8ef6940c76267bf57c04fd9835632d3d984143fd15919

    累計ダウンロード数 6,251

    現行バージョン 3,527

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    N/A

    必要Rubyバージョン: なし

    リンク集: