RubyGems Navigation menu

lazy_high_charts 1.6.1

lazy_high_charts is leading edge rubyist render charts gem for displaying Highcharts graphs.

バージョン履歴:

  1. 1.6.1 - July 29, 2020 (34KB)
  2. 1.5.8 - May 18, 2017 (253KB)
  3. 1.5.6 - September 17, 2016 (177KB)
  4. 1.5.5 - March 01, 2016 (177KB)
  5. 1.5.4 - May 22, 2014 (176KB)
全てのバージョンを表示 (全35項目)

Runtime依存性 (1):

Development依存性 (1):

  • bundler >= 1.0
  • オーナー:

    Pushed by:

    作者:

    • Miguel Michelson, Deshi Xiao

    SHA 256チェックサム:

    a32736b197d626f78d365b3e5428d1ea56056386796251fafe16d3ccaf3b4e91

    累計ダウンロード数 1,523,319

    現行バージョン 119,469

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    N/A

    必要Rubyバージョン: >= 0

    必要Gemバージョン: >= 1.3

    リンク集: