RubyGems Navigation menu

lazy_high_charts 1.6.1

lazy_high_charts is leading edge rubyist render charts gem for displaying Highcharts graphs.

Versions:

  1. 1.6.1 - July 29, 2020 (34 ko)
  2. 1.5.8 - May 18, 2017 (253 ko)
  3. 1.5.6 - September 17, 2016 (177 ko)
  4. 1.5.5 - March 01, 2016 (177 ko)
  5. 1.5.4 - May 22, 2014 (176 ko)
Voir toutes les versions (35)

Dépendances de Runtime (1):

Dépendances de Development (1):

  • bundler >= 1.0
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Miguel Michelson, Deshi Xiao

    Total de contrôle SHA 256:

    a32736b197d626f78d365b3e5428d1ea56056386796251fafe16d3ccaf3b4e91

    Total de téléchargements 1 520 821

    Pour cette version 118 536

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: >= 0

    Required Rubygems Version: >= 1.3

    Liens: