RubyGems Navigation menu

launchdarkly-server-sdk 5.8.1

Official LaunchDarkly SDK for Ruby

Versions:

  1. 6.2.0 - June 17, 2021 (103 KB)
  2. 6.1.1 - May 27, 2021 (102 KB)
  3. 6.1.0 - February 04, 2021 (102 KB)
  4. 6.0.0 - January 26, 2021 (102 KB)
  5. 5.8.2 - January 20, 2021 (92.5 KB)
  6. 5.8.1 - November 09, 2020 (92.5 KB)
Show all versions (23 total)

Runtime Dependencies (4):

Development Dependencies (11):

Owners:

Pushed by:

Authors:

  • LaunchDarkly

SHA 256 checksum:

d6480b3beed257d4978a8b5b95a85e0131d691ff45bbc7db12eaaed4115cc003

Total downloads 1,951,688

For this version 84,974

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: