RubyGems Navigation menu

lanalytics-rails 0.3.0

Ruby / Rails client gem for the Lanalytics Service as found on: git@dev.xikolo.de:xikolo/lanalytics.git

Versions:

  1. 0.3.0 - January 05, 2016 (24 KB)
  2. 0.2.10 - August 31, 2015 (23.5 KB)
  3. 0.2.9 - August 04, 2015 (23.5 KB)

Runtime Dependencies (5):

  • gon >= 0
  • jquery-rails >= 0
  • msgr ~> 0.10
  • railties ~> 4.0
  • lanalytics-model ~> 0.2.1

    Development Dependencies (5):

    Owners:

    Authors:

    • Open HPI Dev Team

    SHA 256 checksum:

    742f0be3014a81750bf6297213438de49d786950f9e30f1c008946a172b79ff1

    Total downloads 6,842

    For this version 2,549

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: