RubyGems Navigation menu

laa-apply-for-legalaid-api-client 0.3.0

Ruby client for the LAA Apply for legal aid API

Versions:

  1. 0.3.0 - October 17, 2018 (9.5 KB)
  2. 0.2.0 - October 08, 2018 (9.5 KB)
  3. 0.1.0 - September 12, 2018 (9.5 KB)

Runtime Dependencies (2):

Development Dependencies (7):

  • bundler ~> 1.16
  • json_matchers ~> 0.10.0
  • pry-byebug ~> 3.6.0
  • rake ~> 10.0
  • rspec ~> 3.0
  • vcr ~> 4.0.0
  • webmock ~> 3.4.2
  • Owners:

    Authors:

    • Sergio Marques, Ministry of Justice

    SHA 256 checksum:

    a2dab7d78d13f2150d5df23f0f5c88d72c3ad656ff1028e6cbd1050265cf1262

    Total downloads 4,272

    For this version 1,701

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: