RubyGems Navigation menu

kong 0.3.4

A Ruby client for the Kong API

Versões:

  1. 0.3.4 - September 12, 2018 (21 KB)
  2. 0.3.3 - September 07, 2018 (21 KB)
  3. 0.3.2 - February 05, 2018 (20,5 KB)
  4. 0.3.1 - October 03, 2017 (20,5 KB)
  5. 0.3.0 - July 31, 2017 (20,5 KB)
Mostrar todas as versões (9)

Runtime Dependencies (1):

  • excon >= 0
  • Development Dependencies (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Donos:

    Autores:

    • Lauri Nevala

    SHA 256 checksum:

    5a8b6b1035087db5d84a8487a99a59fc410b588dc20c5d73e74bd1eddefec3cf

    Total de downloads 100.308

    Desta versão 16.790

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache-2.0

    Versão Requerida do Ruby: >= 2.0.0

    Links: