RubyGems Navigation menu

kong 0.3.4

A Ruby client for the Kong API

Versions:

  1. 0.3.4 - September 12, 2018 (21 ko)
  2. 0.3.3 - September 07, 2018 (21 ko)
  3. 0.3.2 - February 05, 2018 (20,5 ko)
  4. 0.3.1 - October 03, 2017 (20,5 ko)
  5. 0.3.0 - July 31, 2017 (20,5 ko)
Voir toutes les versions (9)

Dépendances de Runtime (1):

  • excon >= 0
  • Dépendances de Development (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Propriétaires:

    Auteurs:

    • Lauri Nevala

    Total de contrôle SHA 256:

    5a8b6b1035087db5d84a8487a99a59fc410b588dc20c5d73e74bd1eddefec3cf

    Total de téléchargements 100 135

    Pour cette version 16 696

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 2.0.0

    Liens: