RubyGems Navigation menu

kolach_locomotive_cms 2.0.0.rc13

This is a Devise version dependency bug patched Locomotive CMS v2.0.0.rc12. Devise updated upto v2.2.3. Please use oficial releases when the bug is fixed

Versions:

  1. 2.0.0.rc13 - March 04, 2013 (6.5 KB)
  2. 2.0.0.rc12 - March 04, 2013 (6.5 KB)

Owners:

Authors:

  • Didier Lafforgue

SHA 256 checksum:

0cce34ec60f43f885487a67e995da4c7f076aed70fae6e9926701c19f5139bd7

Total downloads 2,032

For this version 1,053

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: