RubyGems Navigation menu

kanji-web 0.3.1

A strongly Typed GraphQL API

Versions:

  1. 0.3.1 - October 26, 2017 (20 KB)
  2. 0.3.0 - September 14, 2017 (20 KB)
  3. 0.2.2 - September 11, 2017 (19.5 KB)
  4. 0.2.1 - September 11, 2017 (19.5 KB)
  5. 0.2.0 - September 09, 2017 (19.5 KB)
Show all versions (6 total)

Runtime Dependencies (24):

Development Dependencies (8):

Owners:

Authors:

  • Darin Haener

SHA 256 checksum:

2c67d730e764a7926b2761830a9b5dccbf6a2682d2bd48a0c5d686ab9bc7da65

Total downloads 5,371

For this version 1,144

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: