RubyGems Navigation menu

kaminari-sequel 0.2.0

kaminari-sequel lets your Sequel models be paginatable

Versions:

  1. 0.2.0 - July 22, 2017 (7.5 KB)
  2. 0.1.0 - July 22, 2017 (7 KB)

Runtime Dependencies (4):

Development Dependencies (4):

  • bundler ~> 1.14
  • rake ~> 10.0
  • rspec ~> 3.0
  • sqlite3 >= 0
  • Owners:

    Authors:

    • Alexander Zubkov

    SHA 256 checksum:

    bcc406725d9baea6e55d62ea2a65cdcbb328ff1f835ed07fdcf255fcd313ab18

    Total downloads 5,066

    For this version 4,296

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: