RubyGems Navigation menu

kaminari-rspec 0.14.1.b0

A Rspec Helper library for the Kaminari gem

Versões:

  1. 0.16.1 - December 15, 2014 (10 KB)
  2. 0.14.1 - August 18, 2013 (9,5 KB)
  3. 0.14.1.b1 - July 17, 2013 (9 KB)
  4. 0.14.1.b0 - July 16, 2013 (9 KB)

Runtime Dependencies (1):

  • kaminari = 0.14.1
  • Development Dependencies (6):

    Donos:

    Autores:

    • Marco Sandrini

    SHA 256 checksum:

    ba0c32cd8fb0e391942cbe943228dfbb15ffa2428c4c5bea5646d7ecffea1003

    Total de downloads 27.186

    Desta versão 1.071

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Versão Requerida do RubyGems: > 1.3.1

    Links: