RubyGems Navigation menu

kaminari-rspec 0.14.1.b0

A Rspec Helper library for the Kaminari gem

バージョン履歴:

  1. 0.16.1 - December 15, 2014 (10KB)
  2. 0.14.1 - August 18, 2013 (9.5KB)
  3. 0.14.1.b1 - July 17, 2013 (9KB)
  4. 0.14.1.b0 - July 16, 2013 (9KB)

Runtime依存性 (1):

  • kaminari = 0.14.1
  • Development依存性 (6):

    オーナー:

    作者:

    • Marco Sandrini

    SHA 256チェックサム:

    ba0c32cd8fb0e391942cbe943228dfbb15ffa2428c4c5bea5646d7ecffea1003

    累計ダウンロード数 27,186

    現行バージョン 1,071

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    N/A

    必要Rubyバージョン: なし

    必要Gemバージョン: > 1.3.1

    リンク集: