RubyGems Navigation menu

Dépendances inversées pour kaminari-rspec Latest version of the following gems require kaminari-rspec

Total de téléchargements 27 173

Pour cette version 23 092

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 0

Liens: