RubyGems Navigation menu

Dependencias inversas para kaminari-rspec Latest version of the following gems require kaminari-rspec

Total de descargas 27.173

Para esta versión 23.092

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: