RubyGems Navigation menu

kaminari-mongo_mapper 1.0.1

kaminari-mongo_mapper lets your MongoMapper models be paginatable

Versions:

  1. 1.0.1 - January 25, 2017 (7.5 KB)
  2. 1.0.0 - January 10, 2017 (7.5 KB)
  3. 1.0.0.rc1 - December 14, 2016 (7.5 KB)
  4. 0.1.1 - June 02, 2016 (7.5 KB)
  5. 0.1.0 - April 14, 2016 (7.5 KB)

Runtime Dependencies (2):

Development Dependencies (6):

Owners:

Authors:

  • Akira Matsuda

SHA 256 checksum:

d411bc59240442481a00c4045bbf6e2849bf6a42f1a279ee455c8a0f09f83aeb

Total downloads 78,012

For this version 74,547

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: