RubyGems Navigation menu

kaminari-actionviewの被依存性 Latest version of the following gems require kaminari-actionview