RubyGems Navigation menu

justgage-rails 1.0.1.1

JustGage JS as a Rubygem for use in the Rails asset pipeline

Versions:

  1. 1.0.2.rc1 - November 27, 2012 (178 KB)
  2. 1.0.1.2 - November 19, 2012 (178 KB)
  3. 1.0.1.1 - November 19, 2012 (178 KB)

Runtime Dependencies (1):

Owners:

Authors:

  • Turadg Aleahmad

SHA 256 checksum:

e3e2d3c7c17c52915280436fd91f22b72e1f6935ed50aeaa2e9edd25cd273ff2

Total downloads 15,200

For this version 1,937

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: