RubyGems Navigation menu

justgage-rails 1.0.1.1

JustGage JS as a Rubygem for use in the Rails asset pipeline

Versionen:

  1. 1.0.2.rc1 - November 27, 2012 (178 KB)
  2. 1.0.1.2 - November 19, 2012 (178 KB)
  3. 1.0.1.1 - November 19, 2012 (178 KB)

Runtime Abhängigkeiten (1):

Besitzer:

Autoren:

  • Turadg Aleahmad

SHA 256-Prüfsumme:

e3e2d3c7c17c52915280436fd91f22b72e1f6935ed50aeaa2e9edd25cd273ff2

Downloads insgesamt 15.502

Für diese Version 2.026

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzen:

k.A.

Erforderliche Ruby-Version: None

Links: