RubyGems Navigation menu

jekyll-theme-modernist 0.2.0

Modernist is a Jekyll theme for GitHub Pages

バージョン履歴:

  1. 0.2.0 - July 29, 2021 (13KB)
  2. 0.1.1 - April 11, 2018 (12KB)
  3. 0.1.0 - August 14, 2017 (12KB)
  4. 0.0.4 - March 29, 2017 (12KB)
  5. 0.0.3 - December 14, 2016 (11.5KB)
全てのバージョンを表示 (全7項目)

Runtime依存性 (2):

  • jekyll > 3.5, < 5.0
  • jekyll-seo-tag ~> 2.0
  • Development依存性 (3):

    オーナー:

    Pushed by:

    作者:

    • Steve Smith, GitHub, Inc.

    SHA 256チェックサム:

    4be775bc5edd53864c5e40c000c34db0dfd82dac800cff50371ef11da66dfbcf

    累計ダウンロード数 2,071,705

    現行バージョン 119,472

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    CC0-1.0

    必要Rubyバージョン: >= 2.4.0

    リンク集: