RubyGems Navigation menu

Reverse dependencies for jekyll-theme-modernist Latest version of the following gems require jekyll-theme-modernist

Total downloads 2,065,715

For this version 115,743

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

CC0-1.0

Required Ruby Version: >= 2.4.0

Links: