RubyGems Navigation menu

Dependências Reversas para jekyll-theme-minima Latest version of the following gems require jekyll-theme-minima

Total de downloads 1.235

Desta versão 938

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: