RubyGems Navigation menu

Reverse dependencies for jekyll-theme-minima Latest version of the following gems require jekyll-theme-minima

Total downloads 999

Voor deze versie 762

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

MIT

Required Ruby Version: >= 0

Links: