RubyGems Navigation menu

Dependências Reversas para jekyll-theme-merlot Latest version of the following gems require jekyll-theme-merlot

Total de downloads 2.136.799

Desta versão 161.842

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

CC0-1.0

Versão Requerida do Ruby: >= 2.4.0

Links: