RubyGems Navigation menu

jekyll-theme-merlot 的反向依赖 Latest version of the following gems require jekyll-theme-merlot

下载总次数 2,136,897

这个版本 161,897

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

CC0-1.0

需要的 Ruby 版本: >= 2.4.0

相关链接: