RubyGems Navigation menu

Dependências Reversas para jekyll-theme-cayman Latest version of the following gems require jekyll-theme-cayman

Total de downloads 1.304.015

Desta versão 793.449

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

CC0-1.0

Versão Requerida do Ruby: >= 0

Links: