RubyGems Navigation menu

Reverse dependencies for jekyll-theme-cayman Latest version of the following gems require jekyll-theme-cayman

Total downloads 2,009,551

For this version 67,659

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

CC0-1.0

Required Ruby Version: >= 2.4.0

Links: