RubyGems Navigation menu

jekyll-sass-converter 1.0.0.rc2

A basic Sass converter for Jekyll.

Versiones:

  1. 2.1.0 - February 05, 2020 (8 KB)
  2. 2.0.1 - September 26, 2019 (8 KB)
  3. 2.0.0 - August 14, 2019 (8 KB)
  4. 2.0.0.pre.beta - August 04, 2019 (8 KB)
  5. 1.5.2 - February 03, 2018 (6 KB)
  6. 1.0.0.rc2 - March 04, 2014 (9 KB)
Mostrar todas las versiones (18 total)

dependencias de Runtime (1):

  • sass ~> 3.2
  • dependencias de Development (3):

  • bundler ~> 1.5
  • rake >= 0
  • rspec >= 0
  • Propietarios:

    Autores:

    • Parker Moore

    SHA 256 checksum:

    94da90e8aef197abe9c1bfd21e4ad925855ec8d207008dd7f72d182d5a024642

    Total de descargas 13.905.501

    Para esta versión 1.480

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: Ninguno

    Versión de Rubygems requerida: > 1.3.1

    Enlace: