RubyGems Navigation menu

Dépendances inversées pour jekyll-plugin-rtlify Latest version of the following gems require jekyll-plugin-rtlify

Total de téléchargements 5 133

Pour cette version 1 128

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 0

Liens: