RubyGems Navigation menu

Dependencias inversas para jekyll-plugin-rtlify Latest version of the following gems require jekyll-plugin-rtlify

Total de descargas 5.090

Para esta versión 1.121

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: