RubyGems Navigation menu

jekyll-mentionsの被依存性 Latest version of the following gems require jekyll-mentions