RubyGems Navigation menu

Reverse dependencies for jekyll-mentions Latest version of the following gems require jekyll-mentions