RubyGems Navigation menu

Reverse dependencies for jekyll-jsminify Latest version of the following gems require jekyll-jsminify

Total downloads 8.678

Voor deze versie 3.244

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 0

Links: