RubyGems Navigation menu

Reverse dependencies for jekyll-jsminify Latest version of the following gems require jekyll-jsminify

Total downloads 8,589

For this version 3,195

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: