RubyGems Navigation menu

jekyll-include-cache 0.2.0

A Jekyll plugin to cache the rendering of Liquid includes

版本列表:

  1. 0.2.0 - March 21, 2019 (5.0 KB)
  2. 0.1.0 - December 19, 2016 (5.0 KB)

Runtime 依赖关系 (1):

  • jekyll >= 3.7, < 5.0
  • Development 依赖关系 (3):

    所有者:

    作者:

    • Ben Balter

    SHA 256 checksum:

    3fea149f8f7e13549c752900e152554e709491a9c302a23bf17287d0b8294724

    下载总次数 244,991

    这个版本 133,348

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: