RubyGems Navigation menu

jekyll-include-cache 0.2.0

A Jekyll plugin to cache the rendering of Liquid includes

Versions:

  1. 0.2.0 - March 21, 2019 (5 KB)
  2. 0.1.0 - December 19, 2016 (5 KB)

Runtime Dependencies (1):

  • jekyll >= 3.7, < 5.0
  • Development Dependencies (3):

    Owners:

    Authors:

    • Ben Balter

    SHA 256 checksum:

    3fea149f8f7e13549c752900e152554e709491a9c302a23bf17287d0b8294724

    Total downloads 247,673

    For this version 135,872

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: