RubyGems Navigation menu

jekyll-github-metadataの被依存性 Latest version of the following gems require jekyll-github-metadata