RubyGems Navigation menu

Reverse dependencies for jekyll-github-metadata Latest version of the following gems require jekyll-github-metadata