RubyGems Navigation menu

jekyll-duplicate 0.1.1

Jekyll plugin to render documents in additional ways

Versies:

  1. 0.1.1 - June 27, 2020 (7,5 KB)
  2. 0.1.0 - June 22, 2020 (7,5 KB)

Runtime afhankelijkheden (1):

  • jekyll ~> 4.0
  • Development afhankelijkheden (2):

  • rake ~> 12.0
  • rubocop ~> 0.50
  • Eigenaren:

    Pushed by:

    Authors:

    • Ribose Inc.

    SHA 256 checksum:

    08998e082c8faf53647c97fd0f8db53f0c27a4e601d9358094354a022f068cb8

    Total downloads 521

    Voor deze versie 288

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    MIT

    Required Ruby Version: >= 0

    Links: