RubyGems Navigation menu

jekyll-duplicate 0.1.1

Jekyll plugin to render documents in additional ways

Versiones:

  1. 0.1.1 - June 27, 2020 (8 KB)
  2. 0.1.0 - June 22, 2020 (8 KB)

dependencias de Runtime (1):

  • jekyll ~> 4.0
  • dependencias de Development (2):

  • rake ~> 12.0
  • rubocop ~> 0.50
  • Propietarios:

    Subida por:

    Autores:

    • Ribose Inc.

    SHA 256 checksum:

    08998e082c8faf53647c97fd0f8db53f0c27a4e601d9358094354a022f068cb8

    Total de descargas 521

    Para esta versión 288

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: