RubyGems Navigation menu

jeff 0.4.2

Minimum-viable Amazon Web Services (AWS) client

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 2.0.2 - August 07, 2020 (7,5 KB)
  2. 2.0.0 - January 31, 2017 (9,5 KB)
  3. 1.5.2 - January 24, 2017 (9,5 KB)
  4. 1.5.1 - September 12, 2015 (9 KB)
  5. 1.5.0 - July 15, 2015 (9,5 KB)
  6. 0.4.2 - August 29, 2012 (7,5 KB)
Mostrar todas as versões (35)

Runtime Dependencies (1):

excon ~> 0.16.0

Development Dependencies (2):

rake >= 0
rspec >= 0

Donos:

Autores:

  • Hakan Ensari

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 1.409.018

Desta versão 3.247

Licenças:

N/A

Versão Requerida do Ruby: >= 1.9

Links: