RubyGems Navigation menu

jeff 0.4.1

Minimum-viable Amazon Web Services (AWS) client

Versions:

  1. 2.0.0 - January 31, 2017 (9.5 KB)
  2. 1.5.2 - January 24, 2017 (9.5 KB)
  3. 1.5.1 - September 12, 2015 (9 KB)
  4. 1.5.0 - July 15, 2015 (9.5 KB)
  5. 1.4.0 - July 14, 2015 (9.5 KB)
  6. 0.4.1 - August 22, 2012 (8 KB)
Show all versions (33 total)

Runtime Dependencies (1):

  • excon ~> 0.16.0
  • Development Dependencies (3):

    Owners:

    Authors:

    • Hakan Ensari

    SHA 256 checksum:

    7d1483631d70ce0c86428261116bb14534517c1026c7ffc32934f418876dae73

    Total downloads 749,638

    For this version 1,781

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: