RubyGems Navigation menu

interscript-maps 2.4.0a2

Interoperable script conversion systems

Versions:

  1. 2.4.1 - October 07, 2021 (1,79 Mo)
  2. 2.4.0 - October 07, 2021 (1,79 Mo)
  3. 2.4.0a2 - September 30, 2021 (1,79 Mo)
  4. 2.3.2 - August 20, 2021 (1,79 Mo)
  5. 2.3.1 - August 16, 2021 (1,79 Mo)
Voir toutes les versions (22)

Propriétaires:

Pushed by:

Auteurs:

  • Ribose Inc.

Total de contrôle SHA 256:

3a01b5a6a88bcb760aad2b0f1764c9f695463bb9521f122ebc7785b2b2c78331

Total de téléchargements 12 419

Pour cette version 355

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 2.3.0

Required Rubygems Version: > 1.3.1

Liens: