RubyGems Navigation menu

interscript-maps 2.4.0a2

Interoperable script conversion systems

Versions:

  1. 2.4.1 - October 07, 2021 (1.79 MB)
  2. 2.4.0 - October 07, 2021 (1.79 MB)
  3. 2.4.0a2 - September 30, 2021 (1.79 MB)
  4. 2.3.2 - August 20, 2021 (1.79 MB)
  5. 2.3.1 - August 16, 2021 (1.79 MB)
Show all versions (22 total)

Owners:

Pushed by:

Authors:

  • Ribose Inc.

SHA 256 checksum:

3a01b5a6a88bcb760aad2b0f1764c9f695463bb9521f122ebc7785b2b2c78331

Total downloads 9,952

For this version 247

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.0

Required Rubygems Version: > 1.3.1

Links: