RubyGems Navigation menu

interscript-maps 2.3.1a

Interoperable script conversion systems

Versiones:

  1. 2.4.1 - October 07, 2021 (1,79 MB)
  2. 2.4.0 - October 07, 2021 (1,79 MB)
  3. 2.4.0a2 - September 30, 2021 (1,79 MB)
  4. 2.3.2 - August 20, 2021 (1,79 MB)
  5. 2.3.1 - August 16, 2021 (1,79 MB)
  6. 2.3.1a - August 20, 2021 (1,79 MB)
Mostrar todas las versiones (22 total)

Propietarios:

Subida por:

Autores:

  • Ribose Inc.

SHA 256 checksum:

ffa23a61ec668e95bd8579ec56b66fa2e6f78027ec1cee4d1d831d0797e61f43

Total de descargas 18.828

Para esta versión 751

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.3.0

Versión de Rubygems requerida: > 1.3.1

Enlace: