RubyGems Navigation menu

interpret 1.0.1

Manage your app translations with an i18n active_record backend

版本列表:

  1. 1.1.2 - January 22, 2013 (75.0 KB)
  2. 1.1.1 - July 20, 2012 (75.0 KB)
  3. 1.1.0 - June 12, 2012 (75.0 KB)
  4. 1.0.2 - May 24, 2012 (75.0 KB)
  5. 1.0.1 - January 23, 2012 (75.0 KB)
显示所有 (13 个版本)

Runtime 依赖关系 (7):

  • best_in_place ~> 1.0.0
  • cancan ~> 1.6.0
  • i18n ~> 0.6.0
  • i18n-active_record >= 0
  • lazyhash >= 0.1.1
  • rails ~> 3.1
  • ya2yaml >= 0.30.0
  • Development 依赖关系 (3):

    所有者:

    作者:

    • Roger Campos

    SHA 256 checksum:

    921cc0aa93afb4887eecf5bd5678de856adb00eabf9505d4ae38e2aaff9c15c5

    下载总次数 34,901

    这个版本 2,586

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: