RubyGems Navigation menu

Dependencias inversas para informator Latest version of the following gems require informator

Total de descargas 7.779

Para esta versión 2.509

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: ~> 1.9.3

Enlace: